Автор Тема: трабла с модемом  (Прочитано 731 раз)

0 Пользователей и 1 Гость просматривают эту тему.

fluf

  • ***
  • Сообщений: 7165
    • Просмотр профиля
    • http://forum.amur.ru
#0: 11 Ноября 2004, 12:01:12
уважаемый all, есть следующая проблема:
позвонил знакомый поджаловался, что интернет пропал ;)
прихожу вижу следующее:
модем Курьер V34 прошитый на V90 отказывается звонить. Вернее звонить то он звонит (т.е слышно треньканье при пулльсовом наборе и пиликанье при тоновом), но эффекта  нет. В линии тишина.
Через терминалку команда ath так же не дает никакого эффекта. Модеме говорит щелк!, типа снял трубку и тишина - тона станции нет. Линия (всмысле веревка) нормальная, подключаю обычный телефон - звонит. АТС 52ххххх.
Пробовал и тоновый и пульсовый набор. Эффект одинаков. Утащил модем домой, на ту же 52 АТС - все работает отлично. Сносил, заново устанавливал драйвера - бесполезно. ранее - этот же модем, на этой же линии работал на УРА.
в чем может быть трабла? Может в самой винде - у него винда  (XP) помойка чистой воды....

вдумчиво ковырятся к сожалению времени нет совсем. может у кого появятся с лета толковые идии?
может какая-нибудь аппаратура уплотнения на линии такой эффект дает?

PS: вечером планирую прийти с дискеткой и попробовать из чистого ДОСика терминалкой модем помучать.

Вован

  • ***
  • Сообщений: 8032
    • Просмотр профиля
#1: 11 Ноября 2004, 12:03:27
На вскидку - проверь розетку, иногда добрые дядки из связи втыкают кондеры в розетку.

Вольга

  • ***
  • Сообщений: 1492
    • Просмотр профиля
#2: 11 Ноября 2004, 12:14:10
Скорее всего сдохшая аналоговая часть. В ремонт. Или в морг.

Саня

  • Гость
#3: 11 Ноября 2004, 13:02:20
Порты не горевшие?