Автор Тема: Кто может поделиться ASP Linux 10 ??  (Прочитано 1403 раз)

0 Пользователей и 1 Гость просматривают эту тему.

romaks

  • ***
  • Сообщений: 790
    • Просмотр профиля
#0: 14 Января 2005, 12:10:38
?

Бунтарь

  • Глобальный модератор
  • *****
  • Сообщений: 7523
    • Просмотр профиля
    • http://dvphoenix.ru
#1: 14 Января 2005, 13:21:23
А почему именно ASP?
Если только цифра 10, то могу предложить из десятых Mandrake и кажеться что-то еще было, вроде SUSE.
Может все таки Alt (есть Master 2.4)или Debian (3.0r2 Woody)? IMHO получше ASP. Да и дистрибутивы пополноценней, чем ASP. :-)
В обсчем с такими вопросами лучше на http://amur.lug.ru в форум.

fuze

  • Гость
#2: 03 Сентября 2005, 02:55:03
Я могу. пиши.

romaks

  • ***
  • Сообщений: 790
    • Просмотр профиля
#3: 06 Сентября 2005, 13:11:13
поставил себе уж ALT Linux 2.4

EvS

  • ***
  • Сообщений: 802
    • Просмотр профиля
#4: 21 Сентября 2006, 14:12:23
Поделитесь дистрибом ALT Linux Master

Just_For_Fun

  • *
  • Сообщений: 36
    • Просмотр профиля
#5: 21 Сентября 2006, 15:38:25
romaks
ASP11 не нужен ? Имеется версия из LinuxFormat, исправленная для корректной установки.

EvS

  • ***
  • Сообщений: 802
    • Просмотр профиля
#6: 21 Сентября 2006, 16:16:24
Just_For_Fun
А у тебя 11 какой?

klon

  • ***
  • Сообщений: 154
    • Просмотр профиля
    • http://klon6000.narod.ru
#7: 15 Января 2007, 15:55:02
Мне вот понадобился ASP Linux 10. Кто может дать. К кому обратиться.
Довольно срочно нужен. :-)
Нужно посмотреть одну прогу. В требованиях к серверу стоит именно эта ОС.

Бунтарь

  • Глобальный модератор
  • *****
  • Сообщений: 7523
    • Просмотр профиля
    • http://dvphoenix.ru
#8: 15 Января 2007, 15:59:52
что за прога?
какие именно требования. требования что бы был конкретный дистрибутив - неверны.

klon

  • ***
  • Сообщений: 154
    • Просмотр профиля
    • http://klon6000.narod.ru
#9: 16 Января 2007, 08:28:09
Что значит не верные требования? Хотя может быть. Т.е. можно не 10 ,а 11 или даже 12 если есть. Или вообще не ASP. Я просто сообщил требования указанные разработчиком - цитата "требования к ПО сервера: ASP Linux 10"

О программе - это некая БД.
В состав дистрибутива входит СУБД MySQL 4.0, Web- сервер Apache 2.5, Логика реализованна на PHP 4.4.0

так как на счет дистрибутива...?

 

kompas